Bekomme v0.9.9 nicht zum laufen



  • Vielleicht bin ich einfach zu doof. Ich versuche auf meinem Webserver die Version 0.9.9 zu installieren.
    Das einzige, was ich jedoch beim aufrufen bekomme ist folgende Fehlermeldung:

    Parse error: syntax error, unexpected '{' in …/idoit/index.php  on line 136

    Woran kann das liegen?


Log in to reply
 


Datenschutz / Privacy Policy