{VIVA] Import Grundschutz 14\. EL



  • Hi,

    ich habe zwar eine Anleitung gefunden, wie ich die Dateien in der 14. EL umpacken muss, damit ich sie importieren kann. Aber beim Importieren kann ich bei "Revision auswählen" keine 14. EL auswählen. Der Server ist samt Modulen auf 1.6.1 Pro.

    Bevor ich mir da etwas überschreibe, wollte ich mal nachfragen ob das so gewollt oder ein Bug ist.

    Mit freundlichen Grüßen

    Thomas Wallutis


  • i-doit Kenner

    Hallo,

    von welcher Anleitung ist hier die Rede? Meiner Information nach unterstützen wir aktuell noch die die 14. EL.

    Besten Gruß


 


Datenschutz / Privacy Policy